<!-- This page is cached by the Hummingbird Performance plugin v2.7.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!doctype html>
<html class="no-js" lang="en-US">
  <head>
	  
  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWX3KGQ');</script>
<!-- End Google Tag Manager -->
	  
	  <!-- Determining the channel -->
	    <!-- this is child theme head code -->
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="format-detection" content="telephone=no">
	  		

 <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var postID = "79466";
  var catID = "";
 
  	  //console.log(postID);
	  //console.log($cat);
		
	window.googletag = window.googletag || {cmd: []};
  	googletag.cmd.push(function() {  
	  // Leaderboards Mapping
		var leaderboardmap = googletag.sizeMapping().
			addSize([0, 0], [[320, 50]]).
			addSize([750, 0], [[728, 90]]).
			addSize([1024, 0], [[970, 90], [728, 90]]).
			build();
		var leaderboardheadermap = googletag.sizeMapping().
			addSize([0, 0], [[320, 50]]).
			addSize([1024, 0], [[728, 90]]).
			build();
		// Rectangle Mapping
		var rectanglemap = googletag.sizeMapping().
			addSize([0, 0], [[300, 250], [300, 600], [250, 250]]).
			addSize([750, 0], [[300, 250], [250, 250], [250, 500], [300, 600]]).
			build();
    
		googletag.defineSlot('/21861232439/RAF_Leaderboard1', [[728, 90], [320, 50]], 'div-gpt-ad-Leaderboard1').defineSizeMapping(leaderboardheadermap).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Leaderboard3', [[728, 90], [970, 90], [320, 50]], 'div-gpt-ad-Leaderboard3').defineSizeMapping(leaderboardmap).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Leaderboard2', [[728, 90], [970, 90], [320, 50]], 'div-gpt-ad-Leaderboard2').defineSizeMapping(leaderboardmap).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Rectangle1', [[300, 600], [300, 250], [250, 250], [250, 500]], 'div-gpt-ad-Rectangle1').defineSizeMapping(rectanglemap).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Rectangle2', [[300, 600], [300, 250], [250, 250], [250, 500]], 'div-gpt-ad-Rectangle2').defineSizeMapping(rectanglemap).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Rectangle3', [[300, 600], [300, 250]], 'div-gpt-ad-Rectangle3').defineSizeMapping(rectanglemap).setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Exclusive', [[300, 600], [300, 250], [250, 250], [250, 500], ['fluid']], 'div-gpt-ad-Exclusive').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Exclusive2', [[300, 600], [300, 250], [250, 250], [250, 500], ['fluid']], 'div-gpt-ad-Exclusive2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Exclusive3', [[300, 600], [300, 250], [250, 250], [250, 500], ['fluid']], 'div-gpt-ad-Exclusive3').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		googletag.defineSlot('/21861232439/RAF_Exclusive4', [[300, 600], [300, 250], [250, 250], [250, 500], ['fluid']], 'div-gpt-ad-Exclusive4').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
		
		//googletag.pubads().setTargeting("categoryid", "");
		googletag.pubads().setTargeting("postid", postID);

		googletag.pubads().enableSingleRequest();
		//googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
  });
</script>

	  <style>
	  .tt-header {
			border-bottom: solid 2px #D12E49;
		}
		.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover, .tt-s-popup-submit:hover .fa, .tt-mslide-label a:hover, .tt-sponsor-title:hover, .tt-sponsor.type-2 .tt-sponsor-title:hover, .tt-post-title:hover, .tt-post-label span a:hover, .tt-post-bottom a:hover, .tt-post-bottom a:hover .fa, .tt-post.light .tt-post-title:hover, .tt-blog-user-content a:hover, .tt-blog-user.light .tt-blog-user-content a:hover, .simple-img-desc a:hover, .tt-author-title:hover, .tt-author-social a:hover, .tt-blog-nav-title:hover, .tt-comment-label a:hover, .tt-comment-reply:hover, .tt-comment-reply:hover .fa, .comment-reply-link:hover, .comment-reply-link:hover .fa, .comment-edit-link:hover, .tt-search-submit:hover, .tt-news-title:hover, .tt-mblock-title:hover, .tt-mblock-label a:hover, .simple-text a, .c-btn.type-1.style-2.color-2:hover, .c-btn.type-2:hover, .c-btn.type-3.color-2:hover, .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
			color: #D12E49;
		}
		  .sidebar-heading-style4 .tt-title-text, .sidebar-heading-style5 .tt-title-text, .sidebar-heading-style3 .tt-title-block, .sidebar-heading-style6 .tt-title-text {
			background: #D12E49;
		}
		  
		  
		  
		  .bp-section-heading .tt-title-text {
				background-color: #D12E49 !important;
			}
		  .bp-section-heading .tt-title-text::after {
				border-color: transparent transparent transparent #D12E49 !important;
			}
		  .style5.tt-title-block, .sidebar-heading-style5.tt-title-block {
				border-bottom: 1px solid #D12E49 !important;
			}
		  a.view-more-links {
				color: #D12E49 !important;
			}
		  
	  	  	  </style>

    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Retailers Have This High on Their To-Do Lists for 2021 - Retail and Hospitality Hub</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Retailers Have This High on Their To-Do Lists for 2021 - Retail and Hospitality Hub" />
	<meta property="og:description" content="According to a new survey from Symphony RetailAI, 95% of retailers cited inventory optimization as their top priority as they enter a new fiscal year." />
	<meta property="og:url" content="https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/" />
	<meta property="og:site_name" content="Retail and Hospitality Hub" />
	<meta property="article:published_time" content="2021-02-03T17:07:24+00:00" />
	<meta property="article:modified_time" content="2021-02-03T17:08:34+00:00" />
	<meta property="og:image" content="https://retailandhospitalityhub.com/wp-content/uploads/2021/02/iStock-optimize.jpg" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="547" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="    ">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://retailandhospitalityhub.com/#organization","name":"Retail & Hospitality Hub","url":"https://retailandhospitalityhub.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://retailandhospitalityhub.com/#logo","inLanguage":"en-US","url":"https://retailandhospitalityhub.com/wp-content/uploads/2020/09/rh-hub-logo.jpg","width":686,"height":240,"caption":"Retail & Hospitality Hub"},"image":{"@id":"https://retailandhospitalityhub.com/#logo"}},{"@type":"WebSite","@id":"https://retailandhospitalityhub.com/#website","url":"https://retailandhospitalityhub.com/","name":"Retail and Hospitality Hub","description":"","publisher":{"@id":"https://retailandhospitalityhub.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://retailandhospitalityhub.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/#primaryimage","inLanguage":"en-US","url":"https://retailandhospitalityhub.com/wp-content/uploads/2021/02/iStock-optimize.jpg","width":820,"height":547},{"@type":"WebPage","@id":"https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/#webpage","url":"https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/","name":"Retailers Have This High on Their To-Do Lists for 2021 - Retail and Hospitality Hub","isPartOf":{"@id":"https://retailandhospitalityhub.com/#website"},"primaryImageOfPage":{"@id":"https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/#primaryimage"},"datePublished":"2021-02-03T17:07:24+00:00","dateModified":"2021-02-03T17:08:34+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/"]}]},{"@type":"Article","@id":"https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/#article","isPartOf":{"@id":"https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/#webpage"},"author":{"@id":"https://retailandhospitalityhub.com/#/schema/person/35190d428410fc56ac5614509fe0aaa5"},"headline":"Retailers Have This High on Their To-Do Lists for 2021","datePublished":"2021-02-03T17:07:24+00:00","dateModified":"2021-02-03T17:08:34+00:00","mainEntityOfPage":{"@id":"https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/#webpage"},"publisher":{"@id":"https://retailandhospitalityhub.com/#organization"},"image":{"@id":"https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/#primaryimage"},"keywords":"category planning,inventory optimization,Symphony RetailAI","articleSection":"Retail Industry Updates","inLanguage":"en-US"},{"@type":"Person","@id":"https://retailandhospitalityhub.com/#/schema/person/35190d428410fc56ac5614509fe0aaa5","name":"Larry Aylward","image":{"@type":"ImageObject","@id":"https://retailandhospitalityhub.com/#personlogo","inLanguage":"en-US","url":"https://retailandhospitalityhub.com/wp-content/wphb-cache/gravatar/f0a/f0a22379d789a6dbf3c9076712687960x96.jpg","caption":"Larry Aylward"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//894146.smushcdn.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Retail and Hospitality Hub &raquo; Feed" href="https://retailandhospitalityhub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Retail and Hospitality Hub &raquo; Comments Feed" href="https://retailandhospitalityhub.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/retailandhospitalityhub.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://hb.wpmucdn.com/retailandhospitalityhub.com/14be54aa-2d14-4a5f-b926-3f88008acc27.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css'  href='https://hb.wpmucdn.com/retailandhospitalityhub.com/dca5850a-d8bb-4249-a70a-ae39465e83b4.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://hb.wpmucdn.com/retailandhospitalityhub.com/b7bfb3f8-c411-4d3c-ac7e-a7a56e336d54.css' type='text/css' media='all' />
<style id='wphb-2-inline-css' type='text/css'>
.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #173e60;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #173e60;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #173e60;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:autopx;height:autopx;line-height:autopx;}.tt-header .main-nav > ul > li:hover > a {background:#f25822;}.tt-mslide-cat,.tt-slide-2-cat,.tt-mblock-cat {display:none !important;}.tt-mslide-author,.tt-mblock-label > span {display:none !important;}.coment-item {display:none;}body.archive .tt-post-views {display:none !important;}body.archive .tt-post-comment {display:none !important;}@media (max-width:767px) {.tt-shortcode-1 {display:none;}.tt-iframe.smallVid {display:block !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:190px;height:autopx;line-height:autopx;}.tt-header .logo img {max-height:autopx !important;}}@font-face {font-family:;src:;font-weight: normal;font-style: normal;}
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 1140px;}
</style>
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fwdsuvp_uvp_css-css'  href='https://hb.wpmucdn.com/retailandhospitalityhub.com/1c96a2b3-bc32-4c43-bdc8-fd005dd742c1.css' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Poppins:700,500%7COpen%20Sans:400&#038;display=swap&#038;ver=5.6" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:700,500%7COpen%20Sans:400&#038;display=swap&#038;ver=5.6" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Poppins:700,500%7COpen%20Sans:400&#038;display=swap&#038;ver=5.6" /></noscript><script type='text/javascript' src='https://hb.wpmucdn.com/retailandhospitalityhub.com/54f9ad72-3d81-490c-9f98-0cd6776c1993.js' id='wphb-3-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/retailandhospitalityhub.com/86b0a9ab-d606-4aa1-bd35-30b21e689fa5.js' id='wphb-4-js'></script>
<link rel="https://api.w.org/" href="https://retailandhospitalityhub.com/wp-json/" /><link rel="alternate" type="application/json" href="https://retailandhospitalityhub.com/wp-json/wp/v2/posts/79466" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://retailandhospitalityhub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://retailandhospitalityhub.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://retailandhospitalityhub.com/?p=79466' />
<link rel="alternate" type="application/json+oembed" href="https://retailandhospitalityhub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fretailandhospitalityhub.com%2Fretail%2Fretail-industry-updates%2Fretailers-have-this-high-on-their-to-do-lists-for-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://retailandhospitalityhub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fretailandhospitalityhub.com%2Fretail%2Fretail-industry-updates%2Fretailers-have-this-high-on-their-to-do-lists-for-2021%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" />
<style type="text/css" media="all">

</style>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		    <meta property="og:image" content="https://retailandhospitalityhub.com/wp-content/uploads/2021/02/iStock-optimize.jpg"/>
    <meta name="twitter:image:src" content="https://retailandhospitalityhub.com/wp-content/uploads/2021/02/iStock-optimize.jpg">
  <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>                <style type="text/css">
                    body[class^="guest-author"] a[href=''] {
                        pointer-events: none;
                        color: inherit;
                        text-decoration: inherit;
                    }
                </style>
                <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://retailandhospitalityhub.com/wp-content/uploads/2020/07/cropped-r-h-hub-square-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://retailandhospitalityhub.com/wp-content/uploads/2020/07/cropped-r-h-hub-square-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://retailandhospitalityhub.com/wp-content/uploads/2020/07/cropped-r-h-hub-square-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://retailandhospitalityhub.com/wp-content/uploads/2020/07/cropped-r-h-hub-square-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	  
	  	
 	  
  </head>
  <body class="post-template-default single single-post postid-79466 single-format-standard wp-embed-responsive channel-retail  full-page header-style7 tt-top-header-disable tt-disable-sticky guest-author-2.2 wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MWX3KGQ" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
 <!-- Joyce Custom Navigation -->
	  <div class="channel-menu-container">
		  <nav class="channel-menu-nav">
			  <ul class="channel-menu-list">
				  <li class="channel-menu-item retail"> <a href="/retail/"> Retail</a></li>
				  <li class="channel-menu-item food-service"> <a href="/food-service/">Foodservice</a></li>
				  <li class="channel-menu-item supply-chain"> <a href="/supply-chain/"> Supply Chain</a></li>
				  <li class="channel-menu-item manufacturing"> <a href="/manufacturing/"> Manufacturing</a></li>
				  <li class="channel-menu-item franchising"> <a href="/franchising/"> Franchising</a></li>
				  <li class="channel-menu-item hotel"> <a href="/hotel/"> Hotel</a></li>
			  </ul>
		  </nav>
		  
	 		  <a href="/"><img   data-srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/retail-hospitality-hub-logo-transparent.png?lossy=1&strip=1&webp=1 537w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/retail-hospitality-hub-logo-transparent.png?size=228x15&lossy=1&strip=1&webp=1 228w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/retail-hospitality-hub-logo-transparent.png?size=456x31&lossy=1&strip=1&webp=1 456w"  data-src="https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/retail-hospitality-hub-logo-transparent.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 537px) 100vw, 537px" class="rhh-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/retail-hospitality-hub-logo-transparent.png?lossy=1&strip=1&webp=1" class="rhh-logo" srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/retail-hospitality-hub-logo-transparent.png?lossy=1&strip=1&webp=1 537w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/retail-hospitality-hub-logo-transparent.png?size=228x15&lossy=1&strip=1&webp=1 228w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/retail-hospitality-hub-logo-transparent.png?size=456x31&lossy=1&strip=1&webp=1 456w" sizes="(max-width: 537px) 100vw, 537px"></noscript></a>
		  	  </div>
  <div id="wrapper">

        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-64000" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-64000"><a href="/retail/">Home</a></li>
<li id="menu-item-64001" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64001"><a href="#">Channels</a>
<ul class="sub-menu">
	<li id="menu-item-64014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64014"><a href="https://retailandhospitalityhub.com/food-service/">Foodservice</a></li>
	<li id="menu-item-64015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64015"><a href="https://retailandhospitalityhub.com/franchising/">Franchising</a></li>
	<li id="menu-item-64016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64016"><a href="https://retailandhospitalityhub.com/hotel/">Hotel</a></li>
	<li id="menu-item-64017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64017"><a href="https://retailandhospitalityhub.com/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-64013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64013"><a href="https://retailandhospitalityhub.com/retail/">Retail</a></li>
	<li id="menu-item-64018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64018"><a href="https://retailandhospitalityhub.com/supply-chain/">Supply Chain</a></li>
</ul>
</li>
<li id="menu-item-64012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64012"><a href="https://retailandhospitalityhub.com/retail/retail-about-us/">About Us</a></li>
<li id="menu-item-64019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64019"><a href="https://retailandhospitalityhub.com/work-with-us/">Work With Us</a></li>
<li id="menu-item-64020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64020"><a href="https://retailandhospitalityhub.com/contact/">Contact Us</a></li>
<li id="menu-item-64021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64021"><a href="https://retailandhospitalityhub.com/newsletter-sign-up/">Newsletter Subscription</a></li>
<li id="menu-item-64914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64914"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-64947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64947"><a href="https://retailandhospitalityhub.com/category/retail/retail-newsletter-archives/">Newsletter Archives</a></li>
	<li id="menu-item-71507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71507"><a href="https://retailandhospitalityhub.com/ebook-archives/">eBook Archives</a></li>
	<li id="menu-item-77247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77247"><a href="#">K-Books</a>
	<ul class="sub-menu">
		<li id="menu-item-77248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77248"><a href="https://dynacraft.knighthousemedia.com/welcome/">Dynacraft</a></li>
	</ul>
</li>
</ul>
</li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://retailandhospitalityhub.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<header class="tt-header tt-header-type-4 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container flex-header">
		  		  <a href="/retail/" class="logo"><img  alt="" style="max-height: 85px;" data-src="/wp-content/uploads/evergreen/logo-channel-retail.jpg?v=2" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/evergreen/logo-channel-retail.jpg?v=2" alt="" style="max-height: 85px;"></noscript></a>
		  <div class="header-ad-space">
			<div id='div-gpt-ad-Leaderboard1'>
				<script>
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-Leaderboard1'); });
				</script>
			</div>
		  </div>
		          <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-64000"><a href="/retail/">Home</a></li><li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64001 parent"><a href="#">Channels<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64014"><a href="https://retailandhospitalityhub.com/food-service/">Foodservice</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64015"><a href="https://retailandhospitalityhub.com/franchising/">Franchising</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64016"><a href="https://retailandhospitalityhub.com/hotel/">Hotel</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64017"><a href="https://retailandhospitalityhub.com/manufacturing/">Manufacturing</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64013"><a href="https://retailandhospitalityhub.com/retail/">Retail</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64018"><a href="https://retailandhospitalityhub.com/supply-chain/">Supply Chain</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64012"><a href="https://retailandhospitalityhub.com/retail/retail-about-us/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64019"><a href="https://retailandhospitalityhub.com/work-with-us/">Work With Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64020"><a href="https://retailandhospitalityhub.com/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64021"><a href="https://retailandhospitalityhub.com/newsletter-sign-up/">Newsletter Subscription</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64914 parent"><a href="#">Resources<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64947"><a href="https://retailandhospitalityhub.com/category/retail/retail-newsletter-archives/">Newsletter Archives</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71507"><a href="https://retailandhospitalityhub.com/ebook-archives/">eBook Archives</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77247"><a href="#">K-Books</a>
	<ul class="">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77248"><a href="https://dynacraft.knighthousemedia.com/welcome/">Dynacraft</a></li></ul></li></ul></li></ul>			<div class="social-link-container">
			 					<a class="social-link twitter" href="https://twitter.com/Retail_BP" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>	
									<a class="social-link" href="https://business.facebook.com/RetailBestPractices/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"> </i> </a>
									<a class="social-link" href="https://www.linkedin.com/company/rfbestpractices/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
						
		  </div>  	
        </nav>

        
      </div>
    </div>
  </div>
</header>
    </div>


<div class="container">
    <div class="empty-space marg-lg-b30 marg-sm-b20 marg-xs-b15"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-79466 post type-post status-publish format-standard has-post-thumbnail hentry category-retail-industry-updates tag-category-planning tag-inventory-optimization tag-symphony-retailai">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single">
                          <a class="c-btn type-3 color-3" href="https://retailandhospitalityhub.com/category/retail/retail-industry-updates/">Retail Industry Updates</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1">Retailers Have This High on Their To-Do Lists for 2021</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        
        <div class="tt-blog-user clearfix">

          <a class="tt-blog-user-img" href="">
            <img alt=''  data-srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g 2x'  height='40' width='40' loading='lazy' data-src='https://secure.gravatar.com/avatar/?s=40&#038;d=blank&#038;r=g' class='tt-comment-form-ava avatar-40 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo avatar-default' height='40' width='40' loading='lazy'/></noscript>          </a>
          <div class="tt-blog-user-content">
            <span class="tt-post-author-single"><a href="">    </a></span>
            <span class="tt-post-date-single">February 3, 2021</span>
          </div>
        </div>                            
        

        <div class="empty-space marg-lg-b10"></div>

        
        <div class="tt-share position-2">
          <h5 class="tt-share-title">Share</h5>
          <ul class="tt-share-list">        
    <li><a class="tt-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
    <li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
    <li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://retailandhospitalityhub.com/retail/retail-industry-updates/retailers-have-this-high-on-their-to-do-lists-for-2021/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
    <li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://retailandhospitalityhub.com/wp-content/uploads/2021/02/iStock-optimize.jpg&amp;description=Retailers+Have+This+High+on+Their+To-Do+Lists+for+2021"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li>
</ul>
        </div>
        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

              		<div class="tt-featured-image">
			

      <a class="tt-thumb" href="https://retailandhospitalityhub.com/wp-content/uploads/2021/02/iStock-optimize.jpg">
        <img    data-srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?lossy=1&strip=1&webp=1 820w,https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?size=228x110&lossy=1&strip=1&webp=1 228w,https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?size=456x219&lossy=1&strip=1&webp=1 456w,https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?size=684x329&lossy=1&strip=1&webp=1 684w"  data-src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 820px) 100vw, 820px" class="img-responsive lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="img-responsive" src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?lossy=1&strip=1&webp=1"  srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?lossy=1&strip=1&webp=1 820w,https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?size=228x110&lossy=1&strip=1&webp=1 228w,https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?size=456x219&lossy=1&strip=1&webp=1 456w,https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-optimize-820x394.jpg?size=684x329&lossy=1&strip=1&webp=1 684w" sizes="(max-width: 820px) 100vw, 820px"></noscript>
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
		  
      </a>
			</div>
          
        
        <div class="empty-space marg-lg-b10 marg-sm-b5"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          
<h6 class="has-text-align-right" id="h-istock-visual-generation"><em>iStock/Visual Generation</em></h6>



<p>How important is inventory optimization to retailers in 2021?</p>



<p>According to a new survey from Symphony RetailAI, 95% of retailers cited inventory optimization as their top priority as they enter a new fiscal year.</p>



<p><strong><a href="https://www.symphonyretailai.com/">Symphony RetailAI</a></strong>, a provider of integrated AI-enabled marketing, merchandising and supply chain solutions for retailers and manufacturers of fast-moving consumer goods (FMCG), also said that findings from its <strong><a href="https://offers.symphonyretailai.com/incisiv-category-planning-survey">&#8220;Category Planning &amp; Assortment Optimization Executive Survey,&#8221;</a></strong> reveal that retail executives demonstrated a short-term shift in priorities to deal with the COVID-19 pandemic.</p>



<p>The study reveals a maturity gap between retailers’ intentions and capabilities for category planning and assortment optimization, according to Dallas-based Symphony RetailAI. The survey also found precisely how retailers plan to enhance their merchandising efforts to support the “new normal,” with a large majority declaring plans to invest in integrated and cloud-based category planning technologies. The research emphasizes that achieving growth objectives will require an upgraded capability set for both retailers and manufacturers of consumer packaged goods (CPGs).</p>



<p>Symphony RetailAI<strong> learned that s</strong>trategic priorities have shifted in light of COVID-19 disruption, and retailers’ short-term priorities have evolved accordingly. Today,&nbsp;<strong>95% of respondents claim improving on-shelf availability and reducing out-of-stocks as their top priorities</strong>. Last year at this time, the top priority, as indicated by 67% of retailers, was assortment optimization to meet consumer demand. This shift indicates that near-term operational challenges will again give way to assortment optimization, especially as countries emerge from the pandemic and consumer preferences change faster and more dynamically than ever before, Symphony RetailAI stated.</p>



<p>Category management and assortment objectives also include physical transformations to the retail store. The survey found that&nbsp;<strong>the majority of retailers (77%) are looking to dedicate more store space to support curbside pickup and click-and-collect services</strong>. This will impact store layouts and physical shelf space devoted to specific categories, requiring retailers to effectively rationalize their assortments without disappointing shoppers, the report stated.</p>



<p>When asked to rate the performance of their category management technologies, the majority of retailers surveyed (79%) said their current solutions were either average or poor. Furthermore, 58% say they have no integration, or only partial integration, of their category management systems, and 78% of those surveyed use either basic analytics in category management processes or no analytics at all.</p>



<p>But Symphony RetailAI found that an analysis of retailers’ forward-looking plans points to a desire to better insulate their capabilities from future disruptions, with&nbsp;<strong>55% of retail executives planning to integrate category planning and supply chain data in the next 12 to 24 months</strong>. Grocers also overwhelmingly indicated that they would like to perform twice as many category resets annually. &nbsp;</p>



<p>“COVID flipped the script for retailers in 2020, and that can be seen in the shifting merchandising priorities uncovered in this latest study,” said Chris Koziol, CEO of Symphony RetailAI. “COVID has shown us that retailers must be prepared for any disruption to supply and demand. Laying a scalable foundation based on integrated data and actionable insights is key to meeting these challenges.”&nbsp;</p>



<p>To learn more about the findings of the study, visit the Symphony RetailAI website to&nbsp;<strong><a href="https://offers.symphonyretailai.com/incisiv-category-planning-survey" target="_blank" rel="noreferrer noopener">download the infographic and executive summary</a>.</strong></p>
        </div>
                      </article>
      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://retailandhospitalityhub.com/tag/category-planning/" rel="tag">category planning</a></li><li><a href="https://retailandhospitalityhub.com/tag/inventory-optimization/" rel="tag">inventory optimization</a></li><li><a href="https://retailandhospitalityhub.com/tag/symphony-retailai/" rel="tag">Symphony RetailAI</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://retailandhospitalityhub.com/hotel/hotel-industry-updates/davidson-hotels-resorts-enters-new-exciting-chapter-with-rebranding/" rel="prev">Davidson Hotels &#038; Resorts Enters New &#8216;Exciting Chapter&#8217; With Rebranding</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style4 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          <div id="custom_html-4" class="widget_text sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-ads">
<div id='div-gpt-ad-Exclusive'>
		<script>
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-Exclusive'); });
		</script>
	</div>
	</div>
	<div class="sidebar-ads">
	<div id='div-gpt-ad-Exclusive2'>
		<script>
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-Exclusive2'); });
		</script>
	</div>
	</div>
<div class="sidebar-ads">
	<div id='div-gpt-ad-Exclusive3'>
		<script>
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-Exclusive3'); });
		</script>
	</div>
</div>
<div class="sidebar-ads">
	<div id='div-gpt-ad-Exclusive4'>
		<script>
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-Exclusive4'); });
		</script>
	</div>
</div></div></div><div class="empty-space marg-lg-b30"></div><div id="gruz0_posts_in_current_widget-2" class="sidebar-item widget widget_gruz0_posts_in_current_widget"><div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text">You May Also Like</h5></div><div class="empty-space marg-lg-b20"></div><ul class="tt-post-list dark">			<li>
				<div class="tt-post type-7 clearfix post-79460 post type-post status-publish format-standard has-post-thumbnail hentry category-retail-industry-updates tag-amazon tag-andy-jassy tag-jeff-bezos">
				          <a class="tt-post-img custom-hover" href="https://retailandhospitalityhub.com/retail/retail-industry-updates/for-amazon-it-remains-day-1/">
      <img width="80" height="80"   alt="" loading="lazy" data-srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/bezos-final-0404.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/bezos-final-0404-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/bezos-final-0404-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w"  data-src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/bezos-final-0404-80x80.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 80px) 100vw, 80px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/bezos-final-0404-80x80.jpg?lossy=1&strip=1&webp=1" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/bezos-final-0404.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/bezos-final-0404-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/bezos-final-0404-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>    </a>
  				  <div class="tt-post-info">
					    <a class="tt-post-title c-h6" href="https://retailandhospitalityhub.com/retail/retail-industry-updates/for-amazon-it-remains-day-1/">For Amazon, &#8216;It Remains Day 1&#8217;</a>
  
				  </div>
				</div>                                            
			  </li>

						<li>
				<div class="tt-post type-7 clearfix post-78986 post type-post status-publish format-standard has-post-thumbnail hentry category-retail-industry-updates tag-black-girls-code tag-black-history tag-macys tag-uncf">
				          <a class="tt-post-img custom-hover" href="https://retailandhospitalityhub.com/retail/retail-industry-updates/how-macys-is-honoring-black-creatives-and-black-owned-brands/">
      <img width="80" height="80"   alt="" loading="lazy" data-srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/Shea_Yeleen_Body_Balms__15.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/Shea_Yeleen_Body_Balms__15-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/Shea_Yeleen_Body_Balms__15-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w"  data-src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/Shea_Yeleen_Body_Balms__15-80x80.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 80px) 100vw, 80px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/Shea_Yeleen_Body_Balms__15-80x80.jpg?lossy=1&strip=1&webp=1" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/Shea_Yeleen_Body_Balms__15.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/Shea_Yeleen_Body_Balms__15-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/Shea_Yeleen_Body_Balms__15-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>    </a>
  				  <div class="tt-post-info">
					    <a class="tt-post-title c-h6" href="https://retailandhospitalityhub.com/retail/retail-industry-updates/how-macys-is-honoring-black-creatives-and-black-owned-brands/">How Macy&#8217;s Is Honoring Black Creatives and Black-owned Brands</a>
  
				  </div>
				</div>                                            
			  </li>

						<li>
				<div class="tt-post type-7 clearfix post-78976 post type-post status-publish format-standard has-post-thumbnail hentry category-retail-industry-updates tag-holiday-sales tag-jack-kleinhenz tag-john-maynard-keynes tag-national-retail-federation">
				          <a class="tt-post-img custom-hover" href="https://retailandhospitalityhub.com/retail/retail-industry-updates/animal-spirits-may-have-motivated-holiday-shoppers/">
      <img width="80" height="80"   alt="" loading="lazy" data-srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-animal-spirits.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-animal-spirits-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-animal-spirits-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w"  data-src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-animal-spirits-80x80.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 80px) 100vw, 80px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-animal-spirits-80x80.jpg?lossy=1&strip=1&webp=1" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-animal-spirits.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-animal-spirits-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-animal-spirits-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>    </a>
  				  <div class="tt-post-info">
					    <a class="tt-post-title c-h6" href="https://retailandhospitalityhub.com/retail/retail-industry-updates/animal-spirits-may-have-motivated-holiday-shoppers/">&#8216;Animal Spirits&#8217; May Have Motivated Holiday Shoppers</a>
  
				  </div>
				</div>                                            
			  </li>

						<li>
				<div class="tt-post type-7 clearfix post-78926 post type-post status-publish format-standard has-post-thumbnail hentry category-retail-industry-updates category-supply-chain-industry-updates tag-3pl-companies tag-curbside-pickup tag-delivery tag-fullfillment tag-industry-updates">
				          <a class="tt-post-img custom-hover" href="https://retailandhospitalityhub.com/supply-chain/supply-chain-industry-updates/new-retail-fulfillment-channels-remain-a-work-in-progress/">
      <img width="80" height="80"   alt="" loading="lazy" data-srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-1288706103.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-1288706103-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-1288706103-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w"  data-src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-1288706103-80x80.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 80px) 100vw, 80px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-1288706103-80x80.jpg?lossy=1&strip=1&webp=1" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-1288706103.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-1288706103-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://894146.smushcdn.com/2095545/wp-content/uploads/2021/02/iStock-1288706103-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>    </a>
  				  <div class="tt-post-info">
					    <a class="tt-post-title c-h6" href="https://retailandhospitalityhub.com/supply-chain/supply-chain-industry-updates/new-retail-fulfillment-channels-remain-a-work-in-progress/">New Retail Fulfillment Channels Remain a Work in Progress</a>
  
				  </div>
				</div>                                            
			  </li>

			</ul></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-3" class="widget_text sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-ads">
<div id='div-gpt-ad-Rectangle1'>
		<script>
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-Rectangle1'); });
		</script>
	</div>
</div></div></div><div class="empty-space marg-lg-b30"></div><div id="custom_html-5" class="widget_text sidebar-item widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sidebar-ads">
	<div id='div-gpt-ad-Rectangle2'>
		<script>
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-Rectangle2'); });
		</script>
	</div>
</div></div></div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div> 
               
</div>

<div class="footer-ad-space">
		<div id='div-gpt-ad-Leaderboard2'>
				<script>
					googletag.cmd.push(function () { googletag.display('div-gpt-ad-Leaderboard2'); });
				</script>
			</div>
</div>
<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="nav_menu-3" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Quick Links</h5><div class="empty-space marg-lg-b20"></div><div class="menu-fab-main-menu-container"><ul id="menu-fab-main-menu" class="menu"><li id="menu-item-5602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5602"><a href="/">Home</a></li>
<li id="menu-item-29590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29590"><a href="#">Channels</a>
<ul class="sub-menu">
	<li id="menu-item-29591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29591"><a href="https://retailandhospitalityhub.com/retail/">Retail</a></li>
	<li id="menu-item-29599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29599"><a href="https://retailandhospitalityhub.com/food-service/">Foodservice</a></li>
	<li id="menu-item-29596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29596"><a href="https://retailandhospitalityhub.com/supply-chain/">Supply Chain</a></li>
	<li id="menu-item-29602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29602"><a href="https://retailandhospitalityhub.com/manufacturing/">Manufacturing</a></li>
	<li id="menu-item-29606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29606"><a href="https://retailandhospitalityhub.com/franchising/">Franchising</a></li>
	<li id="menu-item-29609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29609"><a href="https://retailandhospitalityhub.com/hotel/">Hotel</a></li>
</ul>
</li>
<li id="menu-item-5466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5466"><a href="https://retailandhospitalityhub.com/about-us/">About Us</a></li>
<li id="menu-item-45031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45031"><a href="https://retailandhospitalityhub.com/work-with-us/">Work With Us</a></li>
<li id="menu-item-5464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5464"><a href="https://retailandhospitalityhub.com/contact/">Contact Us</a></li>
<li id="menu-item-29189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29189"><a href="https://retailandhospitalityhub.com/newsletter-sign-up/">Newsletter Subscription</a></li>
<li id="menu-item-64909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64909"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-71512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71512"><a href="https://retailandhospitalityhub.com/ebook-archives/">eBook Archives</a></li>
	<li id="menu-item-64935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64935"><a href="#">Newsletter Archives</a>
	<ul class="sub-menu">
		<li id="menu-item-64951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64951"><a href="https://retailandhospitalityhub.com/category/food-service/food-service-newsletter-archives/">Foodservice Best Practices</a></li>
		<li id="menu-item-64952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64952"><a href="https://retailandhospitalityhub.com/category/franchising/franchising-newsletter-archives/">Franchising Best Practices</a></li>
		<li id="menu-item-64953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64953"><a href="https://retailandhospitalityhub.com/category/hotel/hotel-newsletter-archives/">Hotel Best Practices</a></li>
		<li id="menu-item-64954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64954"><a href="https://retailandhospitalityhub.com/category/manufacturing/manufacturing-newsletter-archives/">Manufacturing Best Practices</a></li>
		<li id="menu-item-64955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64955"><a href="https://retailandhospitalityhub.com/category/retail/retail-newsletter-archives/">Retail Best Practices</a></li>
		<li id="menu-item-64949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64949"><a href="https://retailandhospitalityhub.com/category/supply-chain/supply-chain-newsletter-archives/">Supply Chain Best Practices</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="text-2" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">Contact Us</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p><strong>Knighthouse Media Inc.</strong><br />
830 W. Route 22, #104<br />
Lake Zurich, IL 60047<br />
Phone:  (312) 285-0264</p>
<p style="color: white !important;">
</div>
		</div><div id="execphp-3" class="widget tt-footer-list footer_widget widget_execphp"><h5 class="tt-title-block-2">Social Links</h5><div class="empty-space marg-lg-b20"></div>			<div class="execphpwidget">					<a class="social-link twitter" href="https://twitter.com/Retail_BP" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>	
									<a class="social-link" href="https://business.facebook.com/RetailBestPractices/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"> </i> </a>
									<a class="social-link" href="https://www.linkedin.com/company/rfbestpractices/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
				</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="execphp-2" class="widget tt-footer-list footer_widget widget_execphp">			<div class="execphpwidget">
<div id="media_image-7" class="widget tt-footer-list footer_widget widget_media_image"><h5 class="tt-title-block-2">LATEST EBOOK</h5><div class="empty-space marg-lg-b20"></div><a href="https://indd.adobe.com/view/11be8ddc-c589-4729-9273-a9d197e135bf" target="_blank" rel="noopener noreferrer"><img   alt="Latest eBook" style="max-width: 100%; height: auto;" title="LATEST EBOOK" height="295" data-srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2020/11/rhhub-2020issue1-cover.jpg?lossy=1&strip=1&webp=1 550w,https://894146.smushcdn.com/2095545/wp-content/uploads/2020/11/rhhub-2020issue1-cover.jpg?size=228x122&lossy=1&strip=1&webp=1 228w,https://894146.smushcdn.com/2095545/wp-content/uploads/2020/11/rhhub-2020issue1-cover.jpg?size=456x245&lossy=1&strip=1&webp=1 456w"  data-src="https://894146.smushcdn.com/2095545/wp-content/uploads/2020/11/rhhub-2020issue1-cover.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 550px) 100vw, 550px" class="image wp-image-29234 dig-mag attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://894146.smushcdn.com/2095545/wp-content/uploads/2020/11/rhhub-2020issue1-cover.jpg?lossy=1&strip=1&webp=1" class="image wp-image-29234 dig-mag attachment-full size-full" alt="Latest eBook" style="max-width: 100%; height: auto;" title="LATEST EBOOK" height="295" srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/2020/11/rhhub-2020issue1-cover.jpg?lossy=1&strip=1&webp=1 550w,https://894146.smushcdn.com/2095545/wp-content/uploads/2020/11/rhhub-2020issue1-cover.jpg?size=228x122&lossy=1&strip=1&webp=1 228w,https://894146.smushcdn.com/2095545/wp-content/uploads/2020/11/rhhub-2020issue1-cover.jpg?size=456x245&lossy=1&strip=1&webp=1 456w" sizes="(max-width: 550px) 100vw, 550px"></noscript></a></div>

</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="custom_html-10" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/"><img  alt="Retail and Hospitality Hub" data-srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?lossy=1&strip=1&webp=1 1475w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=228x51&lossy=1&strip=1&webp=1 228w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=456x103&lossy=1&strip=1&webp=1 456w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=684x154&lossy=1&strip=1&webp=1 684w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=912x206&lossy=1&strip=1&webp=1 912w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=1140x257&lossy=1&strip=1&webp=1 1140w"  data-src="https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 1475px) 100vw, 1475px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?lossy=1&strip=1&webp=1" alt="Retail and Hospitality Hub" srcset="https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?lossy=1&strip=1&webp=1 1475w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=228x51&lossy=1&strip=1&webp=1 228w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=456x103&lossy=1&strip=1&webp=1 456w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=684x154&lossy=1&strip=1&webp=1 684w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=912x206&lossy=1&strip=1&webp=1 912w,https://894146.smushcdn.com/2095545/wp-content/uploads/evergreen/logo-rh-hub-gray.png?size=1140x257&lossy=1&strip=1&webp=1 1140w" sizes="(max-width: 1475px) 100vw, 1475px" /></noscript></a></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      &copy; 2021, Knighthouse Media. All Rights Reserved. <a href="/privacy-policy/">Privacy Policy</a>
		<br>
		Website Development - <a href="https://www.joyceinc.com/">Joyce Inc</a>
    </div>
  </div>
</div> 


</div>
</div>
<link rel='stylesheet' id='dropcap_stylesheet-css'  href='https://hb.wpmucdn.com/retailandhospitalityhub.com/42939842-e024-439c-8cc2-6dc977bed4c1.css' type='text/css' media='all' />
<script type='text/javascript' id='wphb-5-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f4082a2291","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/retailandhospitalityhub.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};;;var Getwid = {"settings":{"date_time_utc":"2021-02-03 11:08:36","google_api_key":""},"ajax_url":"https:\/\/retailandhospitalityhub.com\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"201613d66f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/retailandhospitalityhub.com/0dac430d-5d96-43a3-83a4-d0dec6f13ce8.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/retailandhospitalityhub.com/b855c316-f7a1-4dfa-9220-cb5d51f987f9.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wphb-6-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/retailandhospitalityhub.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/retailandhospitalityhub.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/retailandhospitalityhub.com/055a84ba-e555-437f-8bb9-491a16b5f73a.js' id='wphb-6-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/retailandhospitalityhub.com/02097e78-6368-4dec-b912-493f84406a1a.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/retailandhospitalityhub.com/bbdd84e3-9f88-4529-83a2-9ba15bcc7481.js' id='wphb-7-js'></script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BPa_maUWt-BBOBj30lWdFAVa3PY21r0I3HimzU2uJneyc8cm8Cn5Sq3raba57ENyIiTNvZv3pb4Py6gzQw7bxNw','sw':'https://retailandhospitalityhub.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	


</body>
</html><!-- Hummingbird cache file was created in 1.2832701206207 seconds, on 03-02-21 17:08:36 -->